<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class='no-js' lang='ru' prefix='og: http://ogp.me/ns#'>
<!--<![endif]-->
<head>

<meta content='ru_RU' property='og:locale'>
<meta content='website' property='og:type'>
<meta content='Картридеры' property='og:title'>
<meta content='https://www.yarkiy.ru/product_categories/134-card-readers' property='og:url'>
<meta content='Картридеры купить с бесплатной доставкой по России или до пункта самовывоза. Опытные консультанты, беспроцентная рассрочка и расширенная гарантия' property='og:description'>
<meta content='https://www.yarkiy.ru/system/uploads/product_category/image/134/small_transcend-ts-rdp9k-1.jpg' property='og:image'>
<meta content='Яркий Фотомаркет' property='og:site_name'>


<meta charset='utf-8'>
<meta content='IE=edge' http-equiv='X-UA-Compatible'>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"9787520bbc","applicationID":"17681804","transactionName":"IF1fRkVbCl9cRBhHSgxWRFFDawVSTVNQWEoKV0IdRFwJRA==","queueTime":0,"applicationTime":1047,"agent":""}</script>
<script type="text/javascript">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</script>
<meta content='width=1080' name='viewport'>
<title>Картридеры купить по низким ценам и акциям в интернет-магазине</title>
<meta content='Купить Картридеры от 590 р. Каталог товаров 11 шт в наличии. Бесплатная доставка и самовывоз по Петербургу, Москве, Ростову, Краснодару и России. Официальная гарантия, скидки, рассрочка.' name='description'>
<meta content='43c9b0c24e53c8aa' name='yandex-verification'>
<meta content='8eacbacf3355b8d2' name='mailru-verification'>
<link rel="canonical" href="https://www.yarkiy.ru/product_categories/134-card-readers" />
<link href='//api-maps.yandex.ru' rel='dns-prefetch'>
<link href='//api.b2pos.ru' rel='dns-prefetch'>
<link href='//api.mindbox.ru' rel='dns-prefetch'>
<link href='//bam.nr-data.net' rel='dns-prefetch'>
<link href='//connect.facebook.net' rel='dns-prefetch'>
<link href='//cs15.livetex.ru' rel='dns-prefetch'>
<link href='//fonts.gstatic.com' rel='dns-prefetch'>
<link href='//js-agent.newrelic.com' rel='dns-prefetch'>
<link href='//mc.yandex.ru' rel='dns-prefetch'>
<link href='//sslwidget.criteo.com' rel='dns-prefetch'>
<link href='//static.criteo.net' rel='dns-prefetch'>
<link href='//static.livetex.ru' rel='dns-prefetch'>
<link href='//stats.g.doubleclick.net' rel='dns-prefetch'>
<link href='//vk.com' rel='dns-prefetch'>
<link href='//widgets-2-omni-iframe.livetex.ru' rel='dns-prefetch'>
<link href='//www.google.com' rel='dns-prefetch'>
<link href='//www.googletagmanager.com' rel='dns-prefetch'>
<link href='//www.google-analytics.com' rel='dns-prefetch'>
<link href='//www.gstatic.com' rel='dns-prefetch'>

<link href='//www.gstatic.com' rel='preconnect'>
<link href='//www.google.com' rel='preconnect'>
<link href='//www.googletagmanager.com' rel='preconnect'>
<link href='//www.google-analytics.com' rel='preconnect'>
<link href='//widgets-2-omni-iframe.livetex.ru' rel='preconnect'>
<link href='//vk.com' rel='preconnect'>
<link href='//stats.g.doubleclick.net' rel='preconnect'>
<link href='//static.livetex.ru' rel='preconnect'>
<link href='//static.criteo.net' rel='preconnect'>
<link href='//sslwidget.criteo.com' rel='preconnect'>
<link href='//mc.yandex.ru' rel='preconnect'>
<link href='//js-agent.newrelic.com' rel='preconnect'>
<link href='//fonts.gstatic.com' rel='preconnect'>
<link href='//cs15.livetex.ru' rel='preconnect'>
<link href='//connect.facebook.net' rel='preconnect'>
<link href='//bam.nr-data.net' rel='preconnect'>
<link href='//api.mindbox.ru' rel='preconnect'>
<link href='//api.b2pos.ru' rel='preconnect'>
<link href='//api-maps.yandex.ru' rel='preconnect'>

<link href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext' rel='stylesheet'>
<link href="/assets/favicon-17464824c3bb30f9478f8003862c9aa5.png" rel="shortcut icon" type="image/png" />
<meta content="authenticity_token" name="csrf-param" />
<meta content="j88xSA5jVxCdcTUvyPD5oQ0vIuI8jJ1xXOJElcb00Tc=" name="csrf-token" />
<!-- %link(href='https://fonts.googleapis.com/css?family=PT+Serif:400italic&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css') -->
<link href="/assets/application-ec56c5437e78800da1df715c6905e087.css" media="all" rel="stylesheet" />
<link href="/assets/print-3873d728388db00f5e4d2dc5a83a7932.css" media="print" rel="stylesheet" />
<link as="style" href="/assets/application-ec56c5437e78800da1df715c6905e087.css" rel="preload" />
<script type="text/javascript">
//<![CDATA[
window.gon={};gon.init=true;gon.goods_in_cart=[];gon.host="www.yarkiy.ru";gon.show_auth_popup=false;gon.total_pages=1;gon.filter_max_price=400000.0;
//]]>
</script>
<script src="//api-maps.yandex.ru/2.1/?lang=ru-RU&amp;apikey=e49d8dfd-f529-406e-aa3e-23186de40eeb"></script>
<script src="//vk.com/js/api/openapi.js?115"></script>
<!-- poscredit -->
<script async="async" charset="utf-8" src="//api.b2pos.ru/shop/connect.js"></script>
<script>
  var accessID = "9626";
</script>
<script>
  if (typeof VK != 'undefined') { VK.init({apiId: "4363368", onlyWidgets: true}); }
</script>
<script type="text/javascript">
dataLayer = [{
'env': 'production',
'email': '',
'userid': '',
'controller': 'product_categories',
'action': 'show',
'layout': 'desktop',
'productlist': ["509", "19506", "31028"],
'mindboxticket': ''
}];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K6QMNW');</script>


</head>
<body class=' '>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K6QMNW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div id='fb-root'></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=865595226859711&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<div class='basket-link basket-preview'></div>
<div class='wrapper-for-footer'>
<div class='top-info'>
<div class='top-info-content'>
<div class='b-switch'>
<span class='btutton active'>
<span>Товары</span>
</span>
<a class="link pixelpark-link" href="https://photo.yarkiy.ru?utm_medium=referral&amp;utm_source=yarkiy.ru&amp;utm_campaign=tab"><span>Услуги</span>
</a><!-- / TODO disabled because bots does not follow these links -->
<!-- - if @place.name=='Санкт-Петербург' -->
<a class="link school-link" href="https://school.yarkiy.ru?utm_medium=referral&amp;utm_campaign=tab&amp;utm_source=yarkiy.ru"><span>Школа</span>
</a><a class="link rent-link" href="https://rent.yarkiy.ru?utm_medium=referral&amp;utm_campaign=tab&amp;utm_source=yarkiy.ru"><span>Прокат</span>
</a><a class="second-hand-link" href="https://www.yarkiy.ru/product_categories/180-used?utm_medium=referral&amp;utm_campaign=tab&amp;utm_source=yarkiy.ru"><span>Комиссионка</span>
</a></div>
<div class='links'>
<a class="our-shops" href="/stores">Наши магазины</a>
<a class="info-link" href="/pages/about">О компании</a>
<a class="info-link" href="/pages/help">Доставка и оплата</a>
<a class="info-link" href="/pages/contacts">Обратная связь</a>
</div>
</div>
</div>

<header>
<div data-react-class="SimpleHeader" data-react-props="{&quot;controller&quot;:&quot;product_categories&quot;,&quot;newyear&quot;:false,&quot;logo&quot;:&quot;/assets/main/logo-36ba02f1aba5545bbed3bb3e925c25ac.png&quot;,&quot;root_path&quot;:&quot;/&quot;,&quot;local_phone&quot;:&quot;+7 (812) 603-55-55&quot;,&quot;search_path&quot;:&quot;/search&quot;,&quot;bookmarks_path&quot;:&quot;/bookmarks&quot;,&quot;bookmarked_good_ids_count&quot;:0,&quot;local_assigns&quot;:false,&quot;user_info&quot;:{&quot;signed_in&quot;:false,&quot;sign_in_path&quot;:&quot;/users/%D0%92%D0%BE%D0%B9%D1%82%D0%B8&quot;,&quot;sign_out_path&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;},&quot;brand_zone&quot;:{&quot;name&quot;:null,&quot;logo&quot;:false},&quot;sticky_logo&quot;:&quot;/assets/main/sticky_logo-bc237be23b3be8d0b60b08c562c585df.png&quot;,&quot;pixelpark_url&quot;:&quot;https://photo.yarkiy.ru?utm_medium=referral\u0026utm_source=yarkiy.ru\u0026utm_campaign=tab&quot;,&quot;rent_url&quot;:&quot;https://rent.yarkiy.ru?utm_medium=referral\u0026utm_campaign=tab\u0026utm_source=yarkiy.ru&quot;,&quot;school_url&quot;:&quot;https://school.yarkiy.ru?utm_medium=referral\u0026utm_campaign=tab\u0026utm_source=yarkiy.ru&quot;}"></div>

<div class='main-menu-container'>
<ul class='main-menu'>

          <li data-node-id='1' class='photo'>
            <div class='item'>
              <a href="/product_categories/1-camera-photo">Фото и видео камеры</a>
            </div>
            <ul class='nested_set'>
          <li data-node-id='290' class='photo'>
            <div class='item'>
              <a href="/product_categories/290-aw-cameras">Водонепроницаемые</a>
            </div>
            
          </li>
        
          <li data-node-id='2' class=''>
            <div class='item'>
              <a href="/product_categories/2-compact-cameras">Компактные</a>
            </div>
            <ul class='nested_set'>
          <li data-node-id='3' class=''>
            <div class='item'>
              <a href="/product_categories/3-canon">Компактные камеры Canon</a>
            </div>
            
          </li>
        
          <li data-node-id='5' class=''>
            <div class='item'>
              <a href="/product_categories/5-fujifilm">Компактные камеры Fujifilm</a>
            </div>
            
          </li>
        
          <li data-node-id='8' class=''>
            <div class='item'>
              <a href="/product_categories/8-leica">Компактные камеры Leica</a>
            </div>
            
          </li>
        
          <li data-node-id='7' class=''>
            <div class='item'>
              <a href="/product_categories/7-nikon">Компактные камеры Nikon</a>
            </div>
            
          </li>
        
          <li data-node-id='9' class=''>
            <div class='item'>
              <a href="/product_categories/9-olympus">Компактные камеры Olympus</a>
            </div>
            
          </li>
        
          <li data-node-id='10' class=''>
            <div class='item'>
              <a href="/product_categories/10-panasonic">Компактные камеры Panasonic</a>
            </div>
            
          </li>
        
          <li data-node-id='14' class=''>
            <div class='item'>
              <a href="/product_categories/14-pentax">Компактные камеры Pentax / Ricoh</a>
            </div>
            
          </li>
        
          <li data-node-id='12' class=''>
            <div class='item'>
              <a href="/product_categories/12-sony">Компактные камеры Sony</a>
            </div>
            
          </li>
        </ul>
          </li>
        
          <li data-node-id='16' class=''>
            <div class='item'>
              <a href="/product_categories/16-compact-system-cameras">Со сменной оптикой</a>
            </div>
            <ul class='nested_set'>
          <li data-node-id='22' class=''>
            <div class='item'>
              <a href="/product_categories/22-canon">Системные фотокамеры Canon</a>
            </div>
            
          </li>
        
          <li data-node-id='23' class=''>
            <div class='item'>
              <a href="/product_categories/23-fujifilm">Системные фотокамеры Fujifilm</a>
            </div>
            
          </li>
        
          <li data-node-id='402' class='photo'>
            <div class='item'>
              <a href="/product_categories/402-hasselblad">Системные фотокамеры Hasselblad</a>
            </div>
            
          </li>
        
          <li data-node-id='18' class=''>
            <div class='item'>
              <a href="/product_categories/18-leica">Системные фотокамеры Leica</a>
            </div>
            
          </li>
        
          <li data-node-id='17' class=''>
            <div class='item'>
              <a href="/product_categories/17-nikon">Системные фотокамеры Nikon</a>
            </div>
            
          </li>
        
          <li data-node-id='19' class=''>
            <div class='item'>
              <a href="/product_categories/19-olympus">Системные фотокамеры Olympus</a>
            </div>
            
          </li>
        
          <li data-node-id='21' class=''>
            <div class='item'>
              <a href="/product_categories/21-panasonic">Системные фотокамеры Panasonic</a>
            </div>
            
          </li>
        
          <li data-node-id='393' class=''>
            <div class='item'>
              <a href="/product_categories/393-sigma">Системные фотокамеры Sigma</a>
            </div>
            
          </li>
        
          <li data-node-id='20' class=''>
            <div class='item'>
              <a href="/product_categories/20-sony">Системные фотокамеры Sony</a>
            </div>
            
          </li>
        
          <li data-node-id='492' class=''>
            <div class='item'>
              <a href="/product_categories/492-zenit">Системные фотокамеры Зенит</a>
            </div>
            
          </li>
        </ul>
          </li>
        
          <li data-node-id='25' class=''>
            <div class='item'>
              <a href="/product_categories/25-digital-slr-cameras">Зеркальные</a>
            </div>
            <ul class='nested_set'>
          <li data-node-id='26' class=''>
            <div class='item'>
              <a href="/product_categories/26-canon">Зеркальные камеры Canon</a>
            </div>
            
          </li>
        
          <li data-node-id='247' class='photo'>
            <div class='item'>
              <a href="/product_categories/247-leica-dslr">Зеркальные камеры Leica</a>
            </div>
            
          </li>
        
          <li data-node-id='27' class=''>
            <div class='item'>
              <a href="/product_categories/27-nikon">Зеркальные камеры Nikon</a>
            </div>
            
          </li>
        
          <li data-node-id='28' class=''>
            <div class='item'>
              <a href="/product_categories/28-pentax">Зеркальные камеры Pentax</a>
            </div>
            
          </li>
        </ul>
          </li>
        
          <li data-node-id='30' class=''>
            <div class='item'>
              <a href="/product_categories/30-instant-cameras">Моментальной печати</a>
            </div>
            <ul class='nested_set'>
          <li data-node-id='249' class='photo'>
            <div class='item'>
              <a href="/product_categories/249-instax-cameras">Камеры мгновенной печати</a>
            </div>
            
          </li>
        
          <li data-node-id='310' class='photo'>
            <div class='item'>
              <a href="/product_categories/310-fujifilm_instax_paper">Картриджи</a>
            </div>
            
          </li>
        
          <li data-node-id='307' class=''>
            <div class='item'>
              <a href="/product_categories/307-aksessuary">Аксессуары</a>
            </div>
            
          </li>
        </ul>
          </li>
        
          <li data-node-id='31' class=''>
            <div class='item'>
              <a href="/product_categories/31-film-cameras">Плёночные</a>
            </div>
            <ul class='nested_set'>
          <li data-node-id='248' class='photo'>
            <div class='item'>
              <a href="/product_categories/248-disposable-cameras">Одноразовые камеры</a>
            </div>
            
          </li>
        </ul>
          </li>
        
          <li data-node-id='37' class=''>
            <div class='item'>
              <a href="/product_categories/37-camcorders">Видеокамеры</a>
            </div>
            <ul class='nested_set'>
          <li data-node-id='38' class=''>
            <div class='item'>
              <a href="/product_categories/38-action-cams">Экшен и VR камеры</a>
            </div>
            
          </li>
        
          <li data-node-id='40' class=''>
            <div class='item'>
              <a href="/product_categories/40-hdd-kamery">Видеокамеры</a>
            </div>
            
          </li>
        
          <li data-node-id='425' class=''>
            <div class='item'>
              <a href="/product_categories/425-kinokamery">Видеокамеры со сменной оптикой</a>
            </div>
            
          </li>
        
          <li data-node-id='255' class=''>
            <div class='item'>
              <a href="/product_categories/255-kamery-s-intervalno-semko">Камеры с интервальной съемкой </a>
            </div>
            
          </li>
        
          <li data-node-id='39' class=''>
            <div class='item'>
              <a href="/product_categories/39-accessories-for-action-cameras">Аксессуары к VR и экшен камерам</a>
            </div>
            
          </li>
        </ul>
          </li>
        
          <li data-node-id='288' class=''>
            <div class='item'>
              <a href="/product_categories/288-kvadrokoptery">Квадрокоптеры</a>
            </div>
            <ul class='nested_set'>
          <li data-node-id='421' class=''>
            <div class='item'>
              <a href="/product_categories/421-dji">DJI</a>
            </div>
            
          </li>
        
          <li data-node-id='420' class=''>
            <div class='item'>
              <a href="/product_categories/420-aksessuary-dlya-kvadrokopterov">Аксессуары для квадрокоптеров</a>
            </div>
            
          </li>
        </ul>
          </li>
        </ul>
          </li>
        
          <li data-node-id='41' class='lens'>
            <div class='item'>
              <a href="/product_categories/41-camera-lenses">Объективы</a>
            </div>
            <ul class='nested_set'>
          <li data-node-id='361' class=''>
            <div class='item'>
              <a href="/product_categories/361-dlya-canon">Объективы для Canon</a>
            </div>
            
          </li>
        
          <li data-node-id='363' class=''>
            <div class='item'>
              <a href="/product_categories/363-lenses_for_fujifilm">Объективы для Fujifilm</a>
            </div>
            
          </li>
        
          <li data-node-id='335' class=''>
            <div class='item'>
              <a href="/product_categories/335-hasselblad">Объективы для Hasselblad</a>
            </div>
            
          </li>
        
          <li data-node-id='364' class=''>
            <div class='item'>
              <a href="/product_categories/364-lenses_for_leica">Объективы для Leica</a>
            </div>
            
          </li>
        
          <li data-node-id='486' class=''>
            <div class='item'>
              <a href="/product_categories/486-obektivy-dlya-leica-panasonic-s">Объективы для L-mount (Panasonic S)</a>
            </div>
            
          </li>
        
          <li data-node-id='365' class=''>
            <div class='item'>
              <a href="/product_categories/365-lenses_for_micro-4-3">Объективы для Micro 4/3</a>
            </div>
            
          </li>
        
          <li data-node-id='362' class=''>
            <div class='item'>
              <a href="/product_categories/362-lenses_for_nikon">Объективы для Nikon</a>
            </div>
            
          </li>
        
          <li data-node-id='366' class=''>
            <div class='item'>
              <a href="/product_categories/366-lenses_for_pentax">Объективы для Pentax</a>
            </div>
            
          </li>
        
          <li data-node-id='367' class=''>
            <div class='item'>
              <a href="/product_categories/367-lenses_for_sony">Объективы для Sony</a>
            </div>
            
          </li>
        
          <li data-node-id='368' class=''>
            <div class='item'>
              <a href="/product_categories/368-lenses_m42_l39">Объективы для M42 / L39</a>
            </div>
            
          </li>
        
          <li data-node-id='369' class=''>
            <div class='item'>
              <a href="/product_categories/369-lenses_with_pl_bayonet">Объективы для кинокамер (PL)</a>
            </div>
            
          </li>
        
          <li data-node-id='340' class=''>
            <div class='item'>
              <a href="/product_categories/340-adaptery-i-perehodnye-koltsa">Адаптеры и переходные кольца</a>
            </div>
            
          </li>
        </ul>
          </li>
        
          <li data-node-id='59' class='flash'>
            <div class='item'>
              <a href="/product_categories/59-flashes">Вспышки</a>
            </div>
            <ul class='nested_set'>
          <li data-node-id='371' class=''>
            <div class='item'>
              <a href="/product_categories/371-flashes-for-canon">Вспышки для Canon</a>
            </div>
            
          </li>
        
          <li data-node-id='372' class=''>
            <div class='item'>
              <a href="/product_categories/372-flashes-for-fujifilm">Вспышки для Fujifilm</a>
            </div>
            
          </li>
        
          <li data-node-id='373' class=''>
            <div class='item'>
              <a href="/product_categories/373-flashes-for-leica">Вспышки для Leica</a>
            </div>
            
          </li>
        
          <li data-node-id='374' class=''>
            <div class='item'>
              <a href="/product_categories/374-dlya-nikon">Вспышки для Nikon</a>
            </div>
            
          </li>
        
          <li data-node-id='375' class=''>
            <div class='item'>
              <a href="/product_categories/375-flashes-for-olympus">Вспышки для Olympus и Panasonic</a>
            </div>
            
          </li>
        
          <li data-node-id='377' class=''>
            <div class='item'>
              <a href="/product_categories/377-flashes-for-pentax">Вспышки для Pentax и Ricoh</a>
            </div>
            
          </li>
        
          <li data-node-id='379' class=''>
            <div class='item'>
              <a href="/product_categories/379-flashes-for-sony">Вспышки для Sony</a>
            </div>
            
          </li>
        
          <li data-node-id='378' class=''>
            <div class='item'>
              <a href="/product_categories/378-universal-flashes">Вспышки универсальные</a>
            </div>
            
          </li>
        
          <li data-node-id='386' class=''>
            <div class='item'>
              <a href="/product_categories/386-speedlight-accessories">Аксессуары для вспышек</a>
            </div>
            
          </li>
        </ul>
          </li>
        
          <li data-node-id='74' class='accesorize'>
            <div class='item'>
              <a href="/product_categories/74-accessories">Аксессуары</a>
            </div>
            <ul class='nested_set'>
          <li data-node-id='128' class='optics'>
            <div class='item'>
              <a href="/product_categories/128-memory-cards">Карты памяти</a>
            </div>
            <ul class='nested_set'>
          <li data-node-id='129' class=''>
            <div class='item'>
              <a href="/product_categories/129-karty-pamyati-sd">Карты памяти SD</a>
            </div>
            
          </li>
        
          <li data-node-id='130' class=''>
            <div class='item'>
              <a href="/product_categories/130-memory-cards-compact-flash">Карты памяти Compact Flash</a>
            </div>
            
          </li>
        
          <li data-node-id='260' class=''>
            <div class='item'>
              <a href="/product_categories/260-karty-pamyati-xqd">Карты памяти XQD</a>
            </div>
            
          </li>
        
          <li data-node-id='495' class=''>
            <div class='item'>
              <a href="/product_categories/495-karty-pamyati-cfexpress">Карты памяти CFexpress</a>
            </div>
            
          </li>
        
          <li data-node-id='134' class=''>
            <div class='item'>
              <a href="/product_categories/134-card-readers">Устройства для чтения карт памяти</a>
            </div>
            
          </li>
        </ul>
          </li>
        
          <li data-node-id='132' class=''>
            <div class='item'>
              <a href="/product_categories/132-usb-flash-drive">USB Flash накопители (флешки)</a>
            </div>
            
          </li>
        
          <li data-node-id='133' class=''>
            <div class='item'>
              <a href="/product_categories/133-external-hard-drives">Внешние жесткие диски</a>
            </div>
            
          </li>
        
          <li data-node-id='185' class=''>
            <div class='item'>
              <a href="/product_categories/185-batteries">Батарейки</a>
            </div>
            <ul class='nested_set'>
          <li data-node-id='312' class='accesorize'>
            <div class='item'>
              <a href="/product_categories/312-agfa">Agfa</a>
            </div>
            
          </li>
        
          <li data-node-id='186' class=''>
            <div class='item'>
              <a href="/product_categories/186-duracell">Duracell</a>
            </div>
            
          </li>
        
          <li data-node-id='284' class=''>
            <div class='item'>
              <a href="/product_categories/284-energizer">Energizer</a>
            </div>
            
          </li>
        
          <li data-node-id='190' class=''>
            <div class='item'>
              <a href="/product_categories/190-varta">Varta</a>
            </div>
            
          </li>
        </ul>
          </li>
        
          <li data-node-id='194' class=''>
            <div class='item'>
              <a href="/product_categories/194-batteries-charger">Аккумуляторы и зарядные устройства</a>
            </div>
            <ul class='nested_set'>
          <li data-node-id='195' class=''>
            <div class='item'>
              <a href="/product_categories/195-batteries">Аккумуляторы</a>
            </div>
            
          </li>
        
          <li data-node-id='196' class=''>
            <div class='item'>
              <a href="/product_categories/196-charger">Зарядные устройства элементов AA и AAA</a>
            </div>
            
          </li>
        </ul>
          </li>
        
          <li data-node-id='84' class=''>
            <div class='item'>
              <a href="/product_categories/84-accessories-for-cameras">Аксессуары для камер</a>
            </div>
            <ul class='nested_set'>
          <li data-node-id='85' class=''>
            <div class='item'>
              <a href="/product_categories/85-canon-digital-cameras-accessories">Canon. Аксессуары для камер</a>
            </div>
            
          </li>
        
          <li data-node-id='104' class=''>
            <div class='item'>
              <a href="/product_categories/104-canon-lens-flash-accessories">Canon. Аксессуары для объективов</a>
            </div>
            
          </li>
        
          <li data-node-id='86' class=''>
            <div class='item'>
              <a href="/product_categories/86-nikon-digital-cameras-accessories">Nikon. Аксессуары для камер</a>
            </div>
            
          </li>
        
          <li data-node-id='105' class=''>
            <div class='item'>
              <a href="/product_categories/105-nikon-lens-flash-accessories">Nikon. Аксессуары для объективов</a>
            </div>
            
          </li>
        
          <li data-node-id='90' class=''>
            <div class='item'>
              <a href="/product_categories/90-fujifilm">Fujifilm</a>
            </div>
            
          </li>
        
          <li data-node-id='502' class=''>
            <div class='item'>
              <a href="/product_categories/502-hasselblad-accessories">Hasselblad</a>
            </div>
            
          </li>
        
          <li data-node-id='124' class=''>
            <div class='item'>
              <a href="/product_categories/124-joby">Joby</a>
            </div>
            
          </li>
        
          <li data-node-id='87' class=''>
            <div class='item'>
              <a href="/product_categories/87-leica">Leica</a>
            </div>
            
          </li>
        
          <li data-node-id='97' class=''>
            <div class='item'>
              <a href="/product_categories/97-olympus">Olympus</a>
            </div>
            
          </li>
        
          <li data-node-id='98' class=''>
            <div class='item'>
              <a href="/product_categories/98-panasonic">Panasonic</a>
            </div>
            
          </li>
        
          <li data-node-id='99' class=''>
            <div class='item'>
              <a href="/product_categories/99-pentax">Pentax / Ricoh</a>
            </div>
            
          </li>
        
          <li data-node-id='102' class=''>
            <div class='item'>
              <a href="/product_categories/102-sony">Sony. Аксессуары для фотокамер</a>
            </div>
            
          </li>
        
          <li data-node-id='293' class=''>
            <div class='item'>
              <a href="/product_categories/293-aksessuary-dlya-videokamer-sony">Sony. Аксессуары для видеокамер</a>
            </div>
            
          </li>
        
          <li data-node-id='89' class=''>
            <div class='item'>
              <a href="/product_categories/89-flama">Flama</a>
            </div>
            
          </li>
        
          <li data-node-id='103' class=''>
            <div class='item'>
              <a href="/product_categories/103-raznoe">Разное</a>
            </div>
            
          </li>
        </ul>
          </li>
        
          <li data-node-id='106' class=''>
            <div class='item'>
              <a href="/product_categories/106-tools-for-the-protection-and-care-of-equipment">Средства по уходу за техникой</a>
            </div>
            
          </li>
        
          <li data-node-id='289' class='accesorize'>
            <div class='item'>
              <a href="/product_categories/289-zashchitnie_plenki_dlya_displeev">Защитные пленки для дисплеев</a>
            </div>
            
          </li>
        
          <li data-node-id='75' class=''>
            <div class='item'>
              <a href="/product_categories/75-filters">Светофильтры</a>
            </div>
            <ul class='nested_set'>
          <li data-node-id='80' class=''>
            <div class='item'>
              <a href="/product_categories/80-bw">B+W</a>
            </div>
            
          </li>
        
          <li data-node-id='505' class=''>
            <div class='item'>
              <a href="/product_categories/505-benro">Benro</a>
            </div>
            
          </li>
        
          <li data-node-id='399' class=''>
            <div class='item'>
              <a href="/product_categories/399-cokin">Cokin</a>
            </div>
            
          </li>
        
          <li data-node-id='454' class=''>
            <div class='item'>
              <a href="/product_categories/454-fujifilm">Fujifilm</a>
            </div>
            
          </li>
        
          <li data-node-id='508' class=''>
            <div class='item'>
              <a href="/product_categories/508-fujimi">Fujimi</a>
            </div>
            
          </li>
        
          <li data-node-id='76' class=''>
            <div class='item'>
              <a href="/product_categories/76-hoya">Hoya</a>
            </div>
            
          </li>
        
          <li data-node-id='509' class=''>
            <div class='item'>
              <a href="/product_categories/509-manfrotto">Manfrotto</a>
            </div>
            
          </li>
        
          <li data-node-id='82' class=''>
            <div class='item'>
              <a href="/product_categories/82-rodenstock">Rodenstock</a>
            </div>
            
          </li>
        
          <li data-node-id='385' class=''>
            <div class='item'>
              <a href="/product_categories/385-zeiss">Zeiss</a>
            </div>
            
          </li>
        
          <li data-node-id='83' class=''>
            <div class='item'>
              <a href="/product_categories/83-raznoe">Разное</a>
            </div>
            
          </li>
        </ul>
          </li>
        
          <li data-node-id='109' class=''>
            <div class='item'>
              <a href="/product_categories/109-bags">Сумки, чехлы, рюкзаки</a>
            </div>
            <ul class='nested_set'>
          <li data-node-id='437' class=''>
            <div class='item'>
              <a href="/product_categories/437-camera_cases">Чехлы</a>
            </div>
            
          </li>
        
          <li data-node-id='438' class=''>
            <div class='item'>
              <a href="/product_categories/438-camera_bags">Сумки</a>
            </div>
            
          </li>
        
          <li data-node-id='439' class=''>
            <div class='item'>
              <a href="/product_categories/439-trolley_bags_for_cameras">Сумки на колесах</a>
            </div>
            
          </li>
        
          <li data-node-id='440' class=''>
            <div class='item'>
              <a href="/product_categories/440-camera_backpacks">Рюкзаки</a>
            </div>
            
          </li>
        
          <li data-node-id='441' class=''>
            <div class='item'>
              <a href="/product_categories/441-hard_camera_cases">Кейсы</a>
            </div>
            
          </li>
        
          <li data-node-id='442' class=''>
            <div class='item'>
              <a href="/product_categories/442-belts_and_vests_for_cameras">Ремни и разгрузки</a>
            </div>
            
          </li>
        </ul>
          </li>
        
          <li data-node-id='121' class=''>
            <div class='item'>
              <a href="/product_categories/121-tripods">Штативы и моноподы</a>
            </div>
            <ul class='nested_set'>
          <li data-node-id='429' class=''>
            <div class='item'>
              <a href="/product_categories/429-standard-tripods">Большие штативы</a>
            </div>
            
          </li>
        
          <li data-node-id='430' class=''>
            <div class='item'>
              <a href="/product_categories/430-tabletop-tripods">Настольные штативы</a>
            </div>
            
          </li>
        
          <li data-node-id='431' class=''>
            <div class='item'>
              <a href="/product_categories/431-monopods">Моноподы</a>
            </div>
            
          </li>
        
          <li data-node-id='263' class='accesorize'>
            <div class='item'>
              <a href="/product_categories/263-monopody-dlya-selfi">Моноподы для селфи</a>
            </div>
            
          </li>
        
          <li data-node-id='490' class=''>
            <div class='item'>
              <a href="/product_categories/490-slaydery-i-relsovye-sistemy">Слайдеры, тележки и рельсовые системы</a>
            </div>
            
          </li>
        
          <li data-node-id='436' class=''>
            <div class='item'>
              <a href="/product_categories/436-vacuum-cups-clamps-arms-and-other">Другие держатели</a>
            </div>
            
          </li>
        
          <li data-node-id='432' class=''>
            <div class='item'>
              <a href="/product_categories/432-tripod-heads">Головки для штативов и моноподов</a>
            </div>
            
          </li>
        
          <li data-node-id='434' class=''>
            <div class='item'>
              <a href="/product_categories/434-tripod-accessories">Аксессуары</a>
            </div>
            
          </li>
        
          <li data-node-id='435' class=''>
            <div class='item'>
              <a href="/product_categories/435-tripod-spare-parts">Запчасти</a>
            </div>
            
          </li>
        </ul>
          </li>
        
          <li data-node-id='107' class=''>
            <div class='item'>
              <a href="/product_categories/107-accessories-for-diving">Товары для дайвинга</a>
            </div>
            
          </li>
        
          <li data-node-id='400' class=''>
            <div class='item'>
              <a href="/product_categories/400-mikrofony">Микрофоны</a>
            </div>
            
          </li>
        
          <li data-node-id='499' class=''>
            <div class='item'>
              <a href="/product_categories/499-monitory-i-rekordery">Для профессионального видео</a>
            </div>
            
          </li>
        
          <li data-node-id='392' class=''>
            <div class='item'>
              <a href="/product_categories/392-stabilizatory-stedikamy">Стабилизаторы</a>
            </div>
            
          </li>
        
          <li data-node-id='193' class=''>
            <div class='item'>
              <a href="/product_categories/193-flashlight">Фонари</a>
            </div>
            
          </li>
        
          <li data-node-id='494' class=''>
            <div class='item'>
              <a href="/product_categories/494-kletki">Клетки</a>
            </div>
            
          </li>
        
          <li data-node-id='304' class='accesorize'>
            <div class='item'>
              <a href="/product_categories/304-yarkiy_gift">Подарки</a>
            </div>
            <ul class='nested_set'>
          <li data-node-id='264' class='misc'>
            <div class='item'>
              <a href="/product_categories/264-yarkiy_gift_cards">Подарочные карты</a>
            </div>
            
          </li>
        </ul>
          </li>
        </ul>
          </li>
        
          <li data-node-id='380' class='optics'>
            <div class='item'>
              <a href="/product_categories/380-optics">Оптические приборы</a>
            </div>
            <ul class='nested_set'>
          <li data-node-id='183' class=''>
            <div class='item'>
              <a href="/product_categories/183-binoculars">Бинокли</a>
            </div>
            
          </li>
        
          <li data-node-id='491' class=''>
            <div class='item'>
              <a href="/product_categories/491-zritelnye-truby">Зрительные трубы</a>
            </div>
            
          </li>
        
          <li data-node-id='493' class=''>
            <div class='item'>
              <a href="/product_categories/493-monokulyary">Монокуляры</a>
            </div>
            
          </li>
        </ul>
          </li>
        
          <li data-node-id='138' class='samsung'>
            <div class='item'>
              <a href="/product_categories/138-electronics">Электроника</a>
            </div>
            <ul class='nested_set'>
          <li data-node-id='455' class=''>
            <div class='item'>
              <a href="/product_categories/455-vr-i-ar-aksessuary">VR и AR техника</a>
            </div>
            
          </li>
        
          <li data-node-id='472' class=''>
            <div class='item'>
              <a href="/product_categories/472-akustika">Акустика, гарнитуры</a>
            </div>
            <ul class='nested_set'>
          <li data-node-id='462' class=''>
            <div class='item'>
              <a href="/product_categories/462-portativnaya-akustika">Беспроводные колонки</a>
            </div>
            
          </li>
        
          <li data-node-id='466' class=''>
            <div class='item'>
              <a href="/product_categories/466-kompyuternaya-akustika">Компьютерная акустика</a>
            </div>
            
          </li>
        
          <li data-node-id='459' class=''>
            <div class='item'>
              <a href="/product_categories/459-naushniki-i-garnitury">Наушники и гарнитуры</a>
            </div>
            
          </li>
        </ul>
          </li>
        
          <li data-node-id='387' class=''>
            <div class='item'>
              <a href="/product_categories/387-diktofony">Аудиорекордеры и диктофоны</a>
            </div>
            
          </li>
        
          <li data-node-id='359' class=''>
            <div class='item'>
              <a href="/product_categories/359-vneshnie-akkumulyatory">Внешние аккумуляторы</a>
            </div>
            
          </li>
        
          <li data-node-id='391' class=''>
            <div class='item'>
              <a href="/product_categories/391-graficheskie-planshety">Графические планшеты и стилусы</a>
            </div>
            
          </li>
        
          <li data-node-id='474' class=''>
            <div class='item'>
              <a href="/product_categories/474-kompyuternaya-periferiya">Компьютерная периферия </a>
            </div>
            <ul class='nested_set'>
          <li data-node-id='468' class=''>
            <div class='item'>
              <a href="/product_categories/468-klaviatury-i-myshi">Клавиатуры и мыши</a>
            </div>
            
          </li>
        </ul>
          </li>
        
          <li data-node-id='458' class=''>
            <div class='item'>
              <a href="/product_categories/458-mediapleery-resivery-smart-tv">Cмарт ТВ</a>
            </div>
            
          </li>
        
          <li data-node-id='251' class='accesorize'>
            <div class='item'>
              <a href="/product_categories/251-printers">Фотопринтеры</a>
            </div>
            
          </li>
        
          <li data-node-id='488' class=''>
            <div class='item'>
              <a href="/product_categories/488-bytovaya-tehnika">Бытовая техника</a>
            </div>
            
          </li>
        
          <li data-node-id='272' class=''>
            <div class='item'>
              <a href="/product_categories/272-accesoires">Аксессуары</a>
            </div>
            <ul class='nested_set'>
          <li data-node-id='410' class=''>
            <div class='item'>
              <a href="/product_categories/410-zaschitnye-plenki">Защитные пленки и стекла</a>
            </div>
            
          </li>
        
          <li data-node-id='456' class=''>
            <div class='item'>
              <a href="/product_categories/456-zaryadnye-ustroystva">Зарядные устройства</a>
            </div>
            
          </li>
        
          <li data-node-id='457' class=''>
            <div class='item'>
              <a href="/product_categories/457-kabeli">Кабели</a>
            </div>
            
          </li>
        
          <li data-node-id='460' class=''>
            <div class='item'>
              <a href="/product_categories/460-obektivy-dlya-smartfonov">Объективы для смартфонов</a>
            </div>
            
          </li>
        
          <li data-node-id='136' class=''>
            <div class='item'>
              <a href="/product_categories/136-cd-dvd">CD, DVD, Blue-ray диски</a>
            </div>
            
          </li>
        </ul>
          </li>
        
          <li data-node-id='498' class=''>
            <div class='item'>
              <a href="/product_categories/498-roboty-pylesosy">Роботы-пылесосы</a>
            </div>
            
          </li>
        
          <li data-node-id='501' class=''>
            <div class='item'>
              <a href="/product_categories/501-umnyy-dom">Умный дом</a>
            </div>
            
          </li>
        
          <li data-node-id='506' class=''>
            <div class='item'>
              <a href="/product_categories/506-klimaticheskaya-tehnika">Климатическая техника</a>
            </div>
            
          </li>
        </ul>
          </li>
        
          <li data-node-id='152' class='portable'>
            <div class='item'>
              <a href="/product_categories/152-photo-material">Материалы</a>
            </div>
            <ul class='nested_set'>
          <li data-node-id='153' class=''>
            <div class='item'>
              <a href="/product_categories/153-film-photography">Фотопленка</a>
            </div>
            <ul class='nested_set'>
          <li data-node-id='155' class=''>
            <div class='item'>
              <a href="/product_categories/155-fujifilm">FujiFilm</a>
            </div>
            
          </li>
        
          <li data-node-id='297' class=''>
            <div class='item'>
              <a href="/product_categories/297-foma">Foma</a>
            </div>
            
          </li>
        
          <li data-node-id='157' class=''>
            <div class='item'>
              <a href="/product_categories/157-kodak">Kodak</a>
            </div>
            
          </li>
        
          <li data-node-id='156' class=''>
            <div class='item'>
              <a href="/product_categories/156-ilford">Ilford</a>
            </div>
            
          </li>
        
          <li data-node-id='424' class=''>
            <div class='item'>
              <a href="/product_categories/424-lomography">Lomography</a>
            </div>
            
          </li>
        
          <li data-node-id='483' class=''>
            <div class='item'>
              <a href="/product_categories/483-silberra">Silberra</a>
            </div>
            
          </li>
        </ul>
          </li>
        
          <li data-node-id='158' class=''>
            <div class='item'>
              <a href="/product_categories/158-accessories">Фотоматериалы</a>
            </div>
            <ul class='nested_set'>
          <li data-node-id='159' class=''>
            <div class='item'>
              <a href="/product_categories/159-ilford">Ilford</a>
            </div>
            
          </li>
        
          <li data-node-id='160' class=''>
            <div class='item'>
              <a href="/product_categories/160-lomond">Lomond</a>
            </div>
            
          </li>
        
          <li data-node-id='167' class=''>
            <div class='item'>
              <a href="/product_categories/167-foma">Foma</a>
            </div>
            
          </li>
        
          <li data-node-id='504' class=''>
            <div class='item'>
              <a href="/product_categories/504-silberra">Silberra</a>
            </div>
            
          </li>
        
          <li data-node-id='162' class=''>
            <div class='item'>
              <a href="/product_categories/162-prinadlezhnosti-dlya-fotolaboratorii">Принадлежности для фотолаборатории</a>
            </div>
            
          </li>
        </ul>
          </li>
        </ul>
          </li>
        
          <li data-node-id='168' class='materials'>
            <div class='item'>
              <a href="/product_categories/168-studio-equipment">Студийное оборудование</a>
            </div>
            <ul class='nested_set'>
          <li data-node-id='347' class=''>
            <div class='item'>
              <a href="/product_categories/347-flash_light">Импульсный свет</a>
            </div>
            
          </li>
        
          <li data-node-id='348' class=''>
            <div class='item'>
              <a href="/product_categories/348-continuous_light">Постоянный свет</a>
            </div>
            
          </li>
        
          <li data-node-id='349' class=''>
            <div class='item'>
              <a href="/product_categories/349-softboxes">Софтбоксы</a>
            </div>
            
          </li>
        
          <li data-node-id='350' class=''>
            <div class='item'>
              <a href="/product_categories/350-reflectors">Рефлекторы, соты, шторки</a>
            </div>
            
          </li>
        
          <li data-node-id='351' class=''>
            <div class='item'>
              <a href="/product_categories/351-umbrellas">Фотозонты</a>
            </div>
            
          </li>
        
          <li data-node-id='352' class=''>
            <div class='item'>
              <a href="/product_categories/352-deflectors">Отражатели</a>
            </div>
            
          </li>
        
          <li data-node-id='353' class=''>
            <div class='item'>
              <a href="/product_categories/353-stands">Стойки</a>
            </div>
            
          </li>
        
          <li data-node-id='354' class=''>
            <div class='item'>
              <a href="/product_categories/354-holders">Держатели</a>
            </div>
            
          </li>
        
          <li data-node-id='355' class=''>
            <div class='item'>
              <a href="/product_categories/355-backgrounds">Фоны</a>
            </div>
            
          </li>
        
          <li data-node-id='356' class=''>
            <div class='item'>
              <a href="/product_categories/356-for_product_photography">Для предметной съемки</a>
            </div>
            
          </li>
        
          <li data-node-id='357' class=''>
            <div class='item'>
              <a href="/product_categories/357-light-metering-calibration-and-accessories">Экспонометры, калибраторы, аксессуары</a>
            </div>
            
          </li>
        
          <li data-node-id='358' class=''>
            <div class='item'>
              <a href="/product_categories/358-flash_sync_and_remote">Синхронизаторы</a>
            </div>
            
          </li>
        
          <li data-node-id='179' class=''>
            <div class='item'>
              <a href="/product_categories/179-accessories">Разное</a>
            </div>
            
          </li>
        </ul>
          </li>
        
          <li data-node-id='180' class='studio'>
            <div class='item'>
              <a href="/product_categories/180-used">Б/У Техника</a>
            </div>
            <ul class='nested_set'>
          <li data-node-id='445' class=''>
            <div class='item'>
              <a href="/product_categories/445-plenochnye-fotoapparaty">Пленочные фотоаппараты</a>
            </div>
            
          </li>
        
          <li data-node-id='446' class=''>
            <div class='item'>
              <a href="/product_categories/446-tsifrovye-fotoapparaty">Цифровые фотоаппараты</a>
            </div>
            
          </li>
        
          <li data-node-id='447' class=''>
            <div class='item'>
              <a href="/product_categories/447-obektivy">Объективы</a>
            </div>
            
          </li>
        
          <li data-node-id='448' class=''>
            <div class='item'>
              <a href="/product_categories/448-vspyshki">Вспышки</a>
            </div>
            
          </li>
        
          <li data-node-id='452' class=''>
            <div class='item'>
              <a href="/product_categories/452-videokamery">Видеокамеры</a>
            </div>
            
          </li>
        
          <li data-node-id='449' class=''>
            <div class='item'>
              <a href="/product_categories/449-studiynoe-oborudovanie">Студийное оборудование</a>
            </div>
            
          </li>
        
          <li data-node-id='450' class=''>
            <div class='item'>
              <a href="/product_categories/450-aksessuary">Аксессуары</a>
            </div>
            
          </li>
        </ul>
          </li>
        
          <li data-node-id='217' class='misc'>
            <div class='item'>
              <a href="/product_categories/217-photo-frame">Фоторамки</a>
            </div>
            <ul class='nested_set'>
          <li data-node-id='224' class=''>
            <div class='item'>
              <a href="/product_categories/224-baummann">Baummann</a>
            </div>
            <ul class='nested_set'>
          <li data-node-id='227' class=''>
            <div class='item'>
              <a href="/product_categories/227-ramki">Рамки</a>
            </div>
            
          </li>
        
          <li data-node-id='225' class=''>
            <div class='item'>
              <a href="/product_categories/225-paspartu">Паспарту</a>
            </div>
            
          </li>
        </ul>
          </li>
        
          <li data-node-id='451' class=''>
            <div class='item'>
              <a href="/product_categories/451-fotografia">Fotografia</a>
            </div>
            <ul class='nested_set'>
          <li data-node-id='475' class=''>
            <div class='item'>
              <a href="/product_categories/475-ramki">Рамки</a>
            </div>
            
          </li>
        
          <li data-node-id='476' class=''>
            <div class='item'>
              <a href="/product_categories/476-multiramki">Мультирамки</a>
            </div>
            
          </li>
        </ul>
          </li>
        
          <li data-node-id='218' class=''>
            <div class='item'>
              <a href="/product_categories/218-hofmann">Hofmann</a>
            </div>
            
          </li>
        
          <li data-node-id='444' class=''>
            <div class='item'>
              <a href="/product_categories/444-baummann-sosna">Baummann Сосна</a>
            </div>
            
          </li>
        
          <li data-node-id='219' class=''>
            <div class='item'>
              <a href="/product_categories/219-mpa">MPA</a>
            </div>
            
          </li>
        
          <li data-node-id='342' class='misc'>
            <div class='item'>
              <a href="/product_categories/342-sosna">Сосна</a>
            </div>
            
          </li>
        
          <li data-node-id='258' class='misc'>
            <div class='item'>
              <a href="/product_categories/258-ritualramka">Ритуальные фоторамки</a>
            </div>
            
          </li>
        
          <li data-node-id='422' class=''>
            <div class='item'>
              <a href="/product_categories/422-styler">Styler</a>
            </div>
            
          </li>
        
          <li data-node-id='503' class=''>
            <div class='item'>
              <a href="/product_categories/503-krepleniya-dlya-fotoram">Крепления для фоторам</a>
            </div>
            
          </li>
        </ul>
          </li>
        
          <li data-node-id='199' class='used'>
            <div class='item'>
              <a href="/product_categories/199-photo-albums">Фотоальбомы</a>
            </div>
            <ul class='nested_set'>
          <li data-node-id='453' class=''>
            <div class='item'>
              <a href="/product_categories/453-fotografia">Fotografia</a>
            </div>
            
          </li>
        
          <li data-node-id='286' class=''>
            <div class='item'>
              <a href="/product_categories/286-albomy-iz-kozhi">Альбомы из кожи</a>
            </div>
            
          </li>
        
          <li data-node-id='211' class=''>
            <div class='item'>
              <a href="/product_categories/211-goldbuch">Goldbuch</a>
            </div>
            
          </li>
        
          <li data-node-id='200' class=''>
            <div class='item'>
              <a href="/product_categories/200-henzo">Henzo</a>
            </div>
            
          </li>
        
          <li data-node-id='201' class=''>
            <div class='item'>
              <a href="/product_categories/201-hofmann">Hofmann</a>
            </div>
            
          </li>
        
          <li data-node-id='203' class=''>
            <div class='item'>
              <a href="/product_categories/203-mpa">MPA</a>
            </div>
            
          </li>
        
          <li data-node-id='206' class=''>
            <div class='item'>
              <a href="/product_categories/206-kenro">Kenro</a>
            </div>
            
          </li>
        
          <li data-node-id='285' class=''>
            <div class='item'>
              <a href="/product_categories/285-tezoro">Tezoro</a>
            </div>
            
          </li>
        
          <li data-node-id='209' class=''>
            <div class='item'>
              <a href="/product_categories/209-walther">Walther</a>
            </div>
            
          </li>
        
          <li data-node-id='360' class=''>
            <div class='item'>
              <a href="/product_categories/360-raznoe">Разное</a>
            </div>
            
          </li>
        
          <li data-node-id='417' class=''>
            <div class='item'>
              <a href="/product_categories/417-fotokniga">Фотокнига</a>
            </div>
            
          </li>
        
          <li data-node-id='500' class=''>
            <div class='item'>
              <a href="/product_categories/500-albomy-izvestnyh-fotografov">Альбомы известных фотографов</a>
            </div>
            
          </li>
        </ul>
          </li>
        
          <li data-node-id='279' class='beauty'>
            <div class='item'>
              <a href="/product_categories/279-health-and-beauty">Красота и здоровье</a>
            </div>
            <ul class='nested_set'>
          <li data-node-id='257' class=''>
            <div class='item'>
              <a href="/product_categories/257-tehnika-babyliss">Техника BaByliss</a>
            </div>
            <ul class='nested_set'>
          <li data-node-id='319' class=''>
            <div class='item'>
              <a href="/product_categories/319-curler">Бигуди</a>
            </div>
            
          </li>
        
          <li data-node-id='317' class=''>
            <div class='item'>
              <a href="/product_categories/317-rectifiers">Выпрямители</a>
            </div>
            
          </li>
        
          <li data-node-id='320' class=''>
            <div class='item'>
              <a href="/product_categories/320-cosmetic-mirrors">Косметические зеркала</a>
            </div>
            
          </li>
        
          <li data-node-id='318' class=''>
            <div class='item'>
              <a href="/product_categories/318-multistaylery">Мультистайлеры</a>
            </div>
            
          </li>
        
          <li data-node-id='324' class=''>
            <div class='item'>
              <a href="/product_categories/324-hair-trimmers-and-clippers">Триммеры и машинки для стрижки</a>
            </div>
            
          </li>
        
          <li data-node-id='316' class=''>
            <div class='item'>
              <a href="/product_categories/316-hairdryers">Фены</a>
            </div>
            
          </li>
        
          <li data-node-id='313' class=''>
            <div class='item'>
              <a href="/product_categories/313-hair-stylers">Фен-щетки</a>
            </div>
            
          </li>
        
          <li data-node-id='314' class=''>
            <div class='item'>
              <a href="/product_categories/314-curling-irons">Щипцы для завивки</a>
            </div>
            
          </li>
        </ul>
          </li>
        
          <li data-node-id='343' class=''>
            <div class='item'>
              <a href="/product_categories/343-solntsezaschitnye-ochki">Солнцезащитные очки</a>
            </div>
            <ul class='nested_set'>
          <li data-node-id='344' class=''>
            <div class='item'>
              <a href="/product_categories/344-invu">INVU</a>
            </div>
            
          </li>
        
          <li data-node-id='345' class=''>
            <div class='item'>
              <a href="/product_categories/345-cafa-france">Cafa France</a>
            </div>
            
          </li>
        </ul>
          </li>
        
          <li data-node-id='390' class=''>
            <div class='item'>
              <a href="/product_categories/390-chasy-i-fitnes-braslety">Часы и фитнес-браслеты</a>
            </div>
            
          </li>
        </ul>
          </li>
        
</ul>
</div>

</header>
<div class='top-banners'>
<a class="left-banner" href="https://www.yarkiy.ru/promos/16-trade-in-sony?utm_source=yarkiy-ru&amp;utm_medium=banner&amp;utm_campaign=011020-promo-sony-left" target="_blank"><picture>
<img alt="Sony test dr 190%d1%85460" src="/system/uploads/files/banner/230/Sony_test-dr_190%D1%85460.jpg" />
</picture>

</a>
<a class="right-banner" href="https://www.yarkiy.ru/promos/16-trade-in-sony?utm_source=yarkiy-ru&amp;utm_medium=banner&amp;utm_campaign=011020-promo-sony-right" target="_blank"><picture>
<img alt="Sony test dr 190%d1%85460" src="/system/uploads/files/banner/231/Sony_test-dr_190%D1%85460.jpg" />
</picture>

</a>
</div>
<div class='after-menu-banners'>
<a class="top-banner" href="https://www.yarkiy.ru/promos/709-fujifilm-superprice?utm_source=yarkiy-ru&amp;utm_medium=banner&amp;utm_campaign=011120-promo-fujifilm-up" target="_blank"><picture>
<img alt="Bnr134 yarkmir 960x100" src="/system/uploads/files/banner/233/bnr134-yarkmir-960x100.jpg" />
</picture>

</a>
</div>
<div class='compare-preview'>
<div class='compare-dynamic'>
<a class="close-compare-link" data-method="delete" data-remote="true" format="json" href="/goods/compare" rel="nofollow">Очистить сравнение</a>
<h3>Сравнение товаров</h3>
<div class='goods'>
<a class="empty good" href="#"><button class='delete'></button>
<img class="good-img" src="" />
<div class='good-description'>
<div class='inner'></div>
</div>
</a><div class='plus'></div>
<a class="empty good" href="#"><button class='delete'></button>
<img class="good-img" src="" />
<div class='good-description'>
<div class='inner'></div>
</div>
</a><div class='plus'></div>
<a class="empty good" href="#"><button class='delete'></button>
<img class="good-img" src="" />
<div class='good-description'>
<div class='inner'></div>
</div>
</a><div class='arrow-right'></div>
</div>
<div class='link'><a href="#">Сравнить</a></div>
</div>
</div>


<div class='flashes'>

</div>
<div class='breadcrumbs'><div itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Главная страница</span></a><meta content="1" itemprop="position"></meta></span><span itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><a href="/product_categories/74-accessories" itemprop="item"><span itemprop="name">Аксессуары</span></a><meta content="2" itemprop="position"></meta></span><span itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><a href="/product_categories/128-memory-cards" itemprop="item"><span itemprop="name">Карты памяти</span></a><meta content="3" itemprop="position"></meta></span><span itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">Устройства для чтения карт памяти <a href="/product_categories/134-card-readers" itemprop="item" style="display:none;"><meta content="Устройства для чтения карт памяти " itemprop="name"></meta></a><meta content="4" itemprop="position"></meta></span></div></div>
<div class='goods-page-content'>
<h1>Картридеры</h1>
<div class='category-left'>
<div class='filters-container'>
<form accept-charset="UTF-8" action="/product_categories/134-card-readers" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<div class='filters-button'>
<span class='filters-button_text'>
Найдено
<span>11</span>
моделей
</span>
<input class="filters-button_link" name="commit" type="submit" value="Показать" />
</div>
<div class='section control-group'>
<h4>Доступность товара</h4>
<div class='checkbox'>
<input id="in_local_stores" name="in_local_stores" type="checkbox" value="1" />
<label for='in_local_stores'>В магазинах</label>
</div>
<div class='checkbox'>
<input id="in_remote_stores" name="in_remote_stores" type="checkbox" value="1" />
<label for='in_remote_stores'>На складе</label>
</div>
</div>
<div class='section control-group'>
<h4>Бренды</h4>
<div class='checkbox'>
<input data-title="Sony" id="brand8" name="brand_id[]" type="checkbox" value="8" />
<label for='brand8'>Sony</label>
</div>
<div class='checkbox'>
<input data-title="Transcend" id="brand15" name="brand_id[]" type="checkbox" value="15" />
<label for='brand15'>Transcend</label>
</div>
<div class='checkbox'>
<input data-title="Delkin Devices" id="brand427" name="brand_id[]" type="checkbox" value="427" />
<label for='brand427'>Delkin Devices</label>
</div>
</div>
<div class='section control-group slider'>
<h4>
Цена
<span class='units'></span>
</h4>
<input class="input-slider input-slider-price" data-from="590" data-max="15990" data-min="590" data-postfix=" руб." data-to="15990" id="price" name="price" type="text" value="590;15990" />
</div>
<button class="reset-filters" name="button" type="submit">Сбросить</button>

</form>

</div>

</div>
<div class='goods-container'>
<div class='icons-menu-container'>
<ul class='icons-menu'>
<li class='cons not_empty' data-node-id='1'>
<div class='item'>
<a href='/promos/18-free_shipping' rel='nofollow'>Бесплатная доставка по России</a>
</div>
</li>
<li class='dost not_empty' data-node-id='2'>
<div class='item'>
<a href='/pages/credit' rel='nofollow'>Беспроцентная рассрочка 0-0-12</a>
</div>
</li>
<li class='otpr not_empty' data-node-id='3'>
<div class='item'>
<a href='/pages/partner' rel='nofollow'>Официальный партнер ведущих брендов</a>
</div>
</li>
<li class='nashli not_empty' data-node-id='4'>
<div class='item'>
<a href='/pages/service' rel='nofollow'>Официальная гарантия</a>
</div>
</li>
<li class='tovar not_empty' data-node-id='5'>
<div class='item'>
<a href='/pages/about' rel='nofollow'>25 лет на рынке</a>
</div>
</li>
<li class='akcii not_empty' data-node-id='6'>
<div class='item'>
<a href='/promos' rel='nofollow'>Выгодные акции</a>
</div>
</li>
</ul>
</div>
<input checked="checked" id="view-type_card" name="view-type" type="radio" value="card" />
<input id="view-type_catalog" name="view-type" type="radio" value="catalog" />
<input id="view-type_lists" name="view-type" type="radio" value="lists" />
<div class='goods-view'>
<div class='sorting'>
Сортировать
<a class="sort-link" href="/product_categories/134-card-readers?action=show&amp;controller=product_categories&amp;id=134-card-readers&amp;order=price&amp;path=goods&amp;sort=1">по цене</a>
<a class="sort-link" href="/product_categories/134-card-readers?action=show&amp;controller=product_categories&amp;id=134-card-readers&amp;order=title&amp;path=goods&amp;sort=1">по алфавиту</a>
</div>

<div class='change-view-block'>
<label class="change-view" for="view-type_card"></label>
<label class="change-view" for="view-type_catalog"></label>
<label class="change-view" for="view-type_lists"></label>
</div>
</div>
<div class='badge-filters'>
<a class="badge-link-new " href="/product_categories/134-card-readers?action=show&amp;controller=product_categories&amp;id=134-card-readers&amp;new=1&amp;path=product_category" rel="nofollow">Новые товары</a>
</div>

<div class='shown-goods' itemscope itemtype='http://schema.org/AggregateOffer'>
<meta content='590' itemprop='lowPrice'>
<meta content='15990' itemprop='highPrice'>
<meta content='11' itemprop='offerCount'>
<div class='single-good-item' data-brand='Transcend' data-category-ids='[74, 128, 134]' data-category='Устройства для чтения карт памяти' data-good-id='509' data-price='590.0' data-title='RDF5 USB3.0, черный (TS-RDF5K)'>
<a class="single-good-image-link" href="/goods/509-transcend-f5k-kart-rider-cherny-usb30"><picture>
<img alt="Карт-ридер Transcend RDF5 USB3.0, черный (TS-RDF5K)" class="single-good-image" src="/system/uploads/preview/good/509/thumb_TRANSCEND_F5K_kart-rider_cherny__USB3.0_.jpg" />
</picture>

</a><div class='single-good-top-level'>
<span class='single-good-title'>
<a href="/goods/509-transcend-f5k-kart-rider-cherny-usb30">Карт-ридер Transcend RDF5 USB3.0, черный (TS-RDF5K)</a>
</span>
<div class='single-good-type'></div>
</div>
<div class='single-good-bottom-level'>
<div class='single-good-info'>
<span>
Артикул:
TS-RDF5K
</span>
<span>
Код товара:
59880
</span>
</div>
<div class='compare-link-outer'>
<button class="compare-link" data-good-id="509" name="button" type="button">Сравнить</button>
</div>
</div>
<div class='single-good-item-custmer'>
<div class='good-price-v2'><div class='good-price-v2-current'>590<span class='good-price-v2-current-ruble'><span class='good-price-v2-ruble-r'>руб.</span></span></div></div>
<button class="add-to-cart" data-good-id="509" data-href="/line_items.json?good_id=509" name="button" type="button">в корзину</button>
</div>
</div>
<div class='single-good-item' data-brand='Transcend' data-category-ids='[74, 128, 134]' data-category='Устройства для чтения карт памяти' data-good-id='19506' data-price='590.0' data-title='RDF5 USB3.0, белый (TS-RDF5W)'>
<a class="single-good-image-link" href="/goods/19506-transcend-f5w-kart-rider-belyy-usb30-sdxcsdhcsdmicrosdxcmicrosdhcmicrosd-bez-shnura"><picture>
<img alt="Карт-ридер Transcend RDF5 USB3.0, белый (TS-RDF5W)" class="single-good-image" src="/system/uploads/preview/good/19506/thumb_TRANSCEND_TS-RDF5W_1.jpg" />
</picture>

</a><div class='single-good-top-level'>
<span class='single-good-title'>
<a href="/goods/19506-transcend-f5w-kart-rider-belyy-usb30-sdxcsdhcsdmicrosdxcmicrosdhcmicrosd-bez-shnura">Карт-ридер Transcend RDF5 USB3.0, белый (TS-RDF5W)</a>
</span>
<div class='single-good-type'></div>
</div>
<div class='single-good-bottom-level'>
<div class='single-good-info'>
<span>
Артикул:
TS-RDF5W
</span>
<span>
Код товара:
82995
</span>
</div>
<div class='compare-link-outer'>
<button class="compare-link" data-good-id="19506" name="button" type="button">Сравнить</button>
</div>
</div>
<div class='single-good-item-custmer'>
<div class='good-price-v2'><div class='good-price-v2-current'>590<span class='good-price-v2-current-ruble'><span class='good-price-v2-ruble-r'>руб.</span></span></div></div>
<button class="add-to-cart" data-good-id="19506" data-href="/line_items.json?good_id=19506" name="button" type="button">в корзину</button>
</div>
</div>
<div class='single-good-item' data-brand='Transcend' data-category-ids='[74, 128, 134]' data-category='Устройства для чтения карт памяти' data-good-id='31028' data-price='1090.0' data-title='RDF8 USB3.1 (TS-RDF8K2), черный'>
<a class="single-good-image-link" href="/goods/31028-transcend-f8k2-kart-rider-usb30-chernyy-sdhcsdxc"><picture>
<source srcset='/system/uploads/preview/good/31028/thumb_TS-RDF8K2.jpg.85.webp' type='image/webp'>
<source srcset='/system/uploads/preview/good/31028/thumb_TS-RDF8K2.jpg' type='image/jpg'>
<img alt="Карт-ридер Transcend RDF8 USB3.1 (TS-RDF8K2), черный" class="single-good-image" src="/system/uploads/preview/good/31028/thumb_TS-RDF8K2.jpg" />
</picture>

</a><div class='single-good-top-level'>
<span class='single-good-title'>
<a href="/goods/31028-transcend-f8k2-kart-rider-usb30-chernyy-sdhcsdxc">Карт-ридер Transcend RDF8 USB3.1 (TS-RDF8K2), черный</a>
</span>
<div class='single-good-type'></div>
</div>
<div class='single-good-bottom-level'>
<div class='single-good-info'>
<span>
Артикул:
TS-RDF8K2
</span>
<span>
Код товара:
98350
</span>
</div>
<div class='compare-link-outer'>
<button class="compare-link" data-good-id="31028" name="button" type="button">Сравнить</button>
</div>
</div>
<div class='single-good-item-custmer'>
<div class='good-price-v2'><div class='good-price-v2-current'>1 090<span class='good-price-v2-current-ruble'><span class='good-price-v2-ruble-r'>руб.</span></span></div></div>
<button class="add-to-cart" data-good-id="31028" data-href="/line_items.json?good_id=31028" name="button" type="button">в корзину</button>
</div>
</div>
<div class='single-good-item' data-brand='Transcend' data-category-ids='[74, 128, 134]' data-category='Устройства для чтения карт памяти' data-good-id='30355' data-price='1390.0' data-title='RDF9K2 USB 3.1 (SD, microSD, CF), UHS-I/-II'>
<a class="single-good-image-link" href="/goods/30355-transcend-ts-rdf9k2-usb-31-kard-rider"><picture>
<source srcset='/system/uploads/preview/good/30355/thumb_Transcend_TS-RDF9K2_UHS-II_card_reader_1.jpg.85.webp' type='image/webp'>
<source srcset='/system/uploads/preview/good/30355/thumb_Transcend_TS-RDF9K2_UHS-II_card_reader_1.jpg' type='image/jpg'>
<img alt="Карт-ридер Transcend RDF9K2 USB 3.1 (SD, microSD, CF), UHS-I/-II" class="single-good-image" src="/system/uploads/preview/good/30355/thumb_Transcend_TS-RDF9K2_UHS-II_card_reader_1.jpg" />
</picture>

</a><div class='single-good-top-level'>
<span class='single-good-title'>
<a href="/goods/30355-transcend-ts-rdf9k2-usb-31-kard-rider">Карт-ридер Transcend RDF9K2 USB 3.1 (SD, microSD, CF), UHS-I/-II</a>
</span>
<div class='single-good-type'></div>
</div>
<div class='single-good-bottom-level'>
<div class='single-good-info'>
<span>
Артикул:
TS-RDF9K2
</span>
<span>
Код товара:
97430
</span>
</div>
<div class='compare-link-outer'>
<button class="compare-link" data-good-id="30355" name="button" type="button">Сравнить</button>
</div>
</div>
<div class='single-good-item-custmer'>
<div class='good-price-v2'><div class='good-price-v2-current'>1 390<span class='good-price-v2-current-ruble'><span class='good-price-v2-ruble-r'>руб.</span></span></div></div>
<button class="add-to-cart" data-good-id="30355" data-href="/line_items.json?good_id=30355" name="button" type="button">в корзину</button>
</div>
</div>
<div class='single-good-item' data-brand='Transcend' data-category-ids='[74, 128, 134]' data-category='Устройства для чтения карт памяти' data-good-id='24673' data-price='4490.0' data-title='RDF2 USB3.0 (TS-RDF2), для CFast 2.0'>
<a class="single-good-image-link" href="/goods/24673-transcend-rdf2-kart-rider-usb30-dlya-cfast-20"><picture>
<img alt="Карт-ридер Transcend RDF2 USB3.0 (TS-RDF2), для CFast 2.0" class="single-good-image" src="/system/uploads/preview/good/24673/thumb_Pp-_RDF2-2.jpg" />
</picture>

</a><div class='single-good-top-level'>
<span class='single-good-title'>
<a href="/goods/24673-transcend-rdf2-kart-rider-usb30-dlya-cfast-20">Карт-ридер Transcend RDF2 USB3.0 (TS-RDF2), для CFast 2.0</a>
</span>
<div class='single-good-type'></div>
</div>
<div class='single-good-bottom-level'>
<div class='single-good-info'>
<span>
Артикул:
TS-RDF2
</span>
<span>
Код товара:
88705
</span>
</div>
<div class='compare-link-outer'>
<button class="compare-link" data-good-id="24673" name="button" type="button">Сравнить</button>
</div>
</div>
<div class='single-good-item-custmer'>
<div class='good-price-v2'><div class='good-price-v2-current'>4 490<span class='good-price-v2-current-ruble'><span class='good-price-v2-ruble-r'>руб.</span></span></div></div>
<button class="add-to-cart" data-good-id="24673" data-href="/line_items.json?good_id=24673" name="button" type="button">в корзину</button>
</div>
</div>
<div class='single-good-item' data-brand='Sony' data-category-ids='[74, 128, 134]' data-category='Устройства для чтения карт памяти' data-good-id='24236' data-price='2990.0' data-title='MRW-S1 SDXC UHS-II, USB 3.1'>
<a class="single-good-image-link" href="/goods/24236-sony-mrws1-kart-rider-sdxc-uhs-ii-usb-31"><picture>
<source srcset='/system/uploads/preview/good/24236/thumb_SONY_MRW-S1_1.jpg.85.webp' type='image/webp'>
<source srcset='/system/uploads/preview/good/24236/thumb_SONY_MRW-S1_1.jpg' type='image/jpg'>
<img alt="Карт-ридер Sony MRW-S1 SDXC UHS-II, USB 3.1" class="single-good-image" src="/system/uploads/preview/good/24236/thumb_SONY_MRW-S1_1.jpg" />
</picture>

</a><div class='single-good-top-level'>
<span class='single-good-title'>
<a href="/goods/24236-sony-mrws1-kart-rider-sdxc-uhs-ii-usb-31">Карт-ридер Sony MRW-S1 SDXC UHS-II, USB 3.1</a>
</span>
<div class='single-good-type'></div>
</div>
<div class='single-good-bottom-level'>
<div class='single-good-info'>
<span>
Артикул:
MRWS1
</span>
<span>
Код товара:
88044
</span>
</div>
<div class='compare-link-outer'>
<button class="compare-link" data-good-id="24236" name="button" type="button">Сравнить</button>
</div>
</div>
<div class='single-good-item-custmer'>
<div class='good-price-v2'><div class='good-price-v2-current'>2 990<span class='good-price-v2-current-ruble'><span class='good-price-v2-ruble-r'>руб.</span></span></div></div>
<button class="add-to-cart" data-good-id="24236" data-href="/line_items.json?good_id=24236" name="button" type="button">в корзину</button>
</div>
</div>
<div class='single-good-item' data-brand='Transcend' data-category-ids='[74, 128, 134]' data-category='Устройства для чтения карт памяти' data-good-id='33378' data-price='1090.0' data-title='RDF8 USB3.1, белый (TS-RDF8W2)'>
<a class="single-good-image-link" href="/goods/33378-transcend-f8w2-kart-rider-usb30-belyy-sdhcsdxc"><picture>
<img alt="Карт-ридер Transcend RDF8 USB3.1, белый (TS-RDF8W2)" class="single-good-image" src="/system/uploads/preview/good/33378/thumb_TS-RDF8W2-1.jpg" />
</picture>

</a><div class='single-good-top-level'>
<span class='single-good-title'>
<a href="/goods/33378-transcend-f8w2-kart-rider-usb30-belyy-sdhcsdxc">Карт-ридер Transcend RDF8 USB3.1, белый (TS-RDF8W2)</a>
</span>
<div class='single-good-type'></div>
</div>
<div class='single-good-bottom-level'>
<div class='single-good-info'>
<span>
Артикул:
TS-RDF8W2
</span>
<span>
Код товара:
101566
</span>
</div>
<div class='compare-link-outer'>
<button class="compare-link" data-good-id="33378" name="button" type="button">Сравнить</button>
</div>
</div>
<div class='single-good-item-custmer'>
<div class='good-price-v2'><div class='good-price-v2-current'>1 090<span class='good-price-v2-current-ruble'><span class='good-price-v2-ruble-r'>руб.</span></span></div></div>
<button class="add-to-cart" data-good-id="33378" data-href="/line_items.json?good_id=33378" name="button" type="button">в корзину</button>
</div>
</div>
<div class='single-good-item' data-brand='Delkin Devices' data-category-ids='[74, 128, 134]' data-category='Устройства для чтения карт памяти' data-good-id='34440' data-price='5990.0' data-title='USB 3.1 Premium XQD Adapter'>
<a class="single-good-image-link" href="/goods/34440-delkin-devices-usb-31-premium-xqd-adapter"><picture>
<source srcset='/system/uploads/preview/good/34440/thumb_Delkin-Devices-xqd-reader-DDREADER-53-1.jpg.85.webp' type='image/webp'>
<source srcset='/system/uploads/preview/good/34440/thumb_Delkin-Devices-xqd-reader-DDREADER-53-1.jpg' type='image/jpg'>
<img alt="Карт-ридер Delkin Devices USB 3.1 Premium XQD Adapter" class="single-good-image" src="/system/uploads/preview/good/34440/thumb_Delkin-Devices-xqd-reader-DDREADER-53-1.jpg" />
</picture>

</a><div class='single-good-top-level'>
<span class='single-good-title'>
<a href="/goods/34440-delkin-devices-usb-31-premium-xqd-adapter">Карт-ридер Delkin Devices USB 3.1 Premium XQD Adapter</a>
</span>
<div class='single-good-type'></div>
</div>
<div class='single-good-bottom-level'>
<div class='single-good-info'>
<span>
Артикул:
DDREADER-53
</span>
<span>
Код товара:
103046
</span>
</div>
<div class='compare-link-outer'>
<button class="compare-link" data-good-id="34440" name="button" type="button">Сравнить</button>
</div>
</div>
<div class='single-good-item-custmer'>
<div class='good-price-v2'><div class='good-price-v2-current'>5 990<span class='good-price-v2-current-ruble'><span class='good-price-v2-ruble-r'>руб.</span></span></div></div>
<button class="add-to-cart" data-good-id="34440" data-href="/line_items.json?good_id=34440" name="button" type="button">в корзину</button>
</div>
</div>
<div class='single-good-item' data-brand='Delkin Devices' data-category-ids='[74, 128, 134]' data-category='Устройства для чтения карт памяти' data-good-id='37834' data-price='6990.0' data-title='USB 3.2 CFexpress Type B (DDREADER-54)'>
<a class="single-good-image-link" href="/goods/37834-delkin-devices-usb-31-cfexpress-card-reader"><picture>
<source srcset='/system/uploads/preview/good/37834/thumb_Delkin-Devices-CFexpress-card-reader-DDREADER-54-1.jpg.85.webp' type='image/webp'>
<source srcset='/system/uploads/preview/good/37834/thumb_Delkin-Devices-CFexpress-card-reader-DDREADER-54-1.jpg' type='image/jpg'>
<img alt="Карт-ридер Delkin Devices USB 3.2 CFexpress Type B (DDREADER-54)" class="single-good-image" src="/system/uploads/preview/good/37834/thumb_Delkin-Devices-CFexpress-card-reader-DDREADER-54-1.jpg" />
</picture>

</a><div class='single-good-top-level'>
<span class='single-good-title'>
<a href="/goods/37834-delkin-devices-usb-31-cfexpress-card-reader">Карт-ридер Delkin Devices USB 3.2 CFexpress Type B (DDREADER-54)</a>
</span>
<div class='single-good-type'></div>
</div>
<div class='single-good-bottom-level'>
<div class='single-good-info'>
<span>
Артикул:
DDREADER-54
</span>
<span>
Код товара:
107508
</span>
</div>
<div class='compare-link-outer'>
<button class="compare-link" data-good-id="37834" name="button" type="button">Сравнить</button>
</div>
</div>
<div class='single-good-item-custmer'>
<div class='good-price-v2'><div class='good-price-v2-current'>6 990<span class='good-price-v2-current-ruble'><span class='good-price-v2-ruble-r'>руб.</span></span></div></div>
<button class="add-to-cart" data-good-id="37834" data-href="/line_items.json?good_id=37834" name="button" type="button">в корзину</button>
</div>
</div>
<div class='single-good-item' data-brand='Sony' data-category-ids='[74, 128, 134]' data-category='Устройства для чтения карт памяти' data-good-id='37707' data-price='10990.0' data-title='MRW-G1 USB 3.1 (XQD / CFexpress)'>
<a class="single-good-image-link" href="/goods/37707-sony-mrw-g1"><picture>
<img alt="Карт-ридер Sony MRW-G1 USB 3.1 (XQD / CFexpress)" class="single-good-image" src="/system/uploads/preview/good/37707/thumb_Sony-MRW-G1.jpg" />
</picture>

</a><div class='single-good-top-level'>
<span class='single-good-title'>
<a href="/goods/37707-sony-mrw-g1">Карт-ридер Sony MRW-G1 USB 3.1 (XQD / CFexpress)</a>
</span>
<div class='single-good-type'></div>
</div>
<div class='single-good-bottom-level'>
<div class='single-good-info'>
<span>
Артикул:
MRWG1.SYM
</span>
<span>
Код товара:
104048
</span>
</div>
<div class='compare-link-outer'>
<button class="compare-link" data-good-id="37707" name="button" type="button">Сравнить</button>
</div>
</div>
<div class='single-good-item-custmer'>
<div class='good-price-v2'><div class='good-price-v2-current'>10 990<span class='good-price-v2-current-ruble'><span class='good-price-v2-ruble-r'>руб.</span></span></div></div>
<button class="add-to-cart" data-good-id="37707" data-href="/line_items.json?good_id=37707" name="button" type="button">в корзину</button>
</div>
</div>
<div class='single-good-item' data-brand='Sony' data-category-ids='[74, 128, 134]' data-category='Устройства для чтения карт памяти' data-good-id='40338' data-price='15990.0' data-title='MRW-G2 (SD / CFexpress Type A)'>
<a class="single-good-image-link" href="/goods/40338-sony-mrwg2-kart-rider-sdcfexpress-type-a"><picture>
<img alt="Карт-ридер Sony MRW-G2 (SD / CFexpress Type A)" class="single-good-image" src="/system/uploads/preview/good/40338/thumb_SONY-MRW-G2.jpg" />
</picture>

</a><div class='single-good-top-level'>
<span class='single-good-title'>
<a href="/goods/40338-sony-mrwg2-kart-rider-sdcfexpress-type-a">Карт-ридер Sony MRW-G2 (SD / CFexpress Type A)</a>
</span>
<div class='new single-good-type'></div>
</div>
<div class='single-good-bottom-level'>
<div class='single-good-info'>
<span>
Артикул:
MRWG2.SYM
</span>
<span>
Код товара:
110476
</span>
</div>
<div class='compare-link-outer'>
<button class="compare-link" data-good-id="40338" name="button" type="button">Сравнить</button>
</div>
</div>
<div class='single-good-item-custmer'>
<div class='good-price-v2'><div class='good-price-v2-current'>15 990<span class='good-price-v2-current-ruble'><span class='good-price-v2-ruble-r'>руб.</span></span></div></div>
<button class="add-to-cart" data-good-id="40338" data-href="/line_items.json?good_id=40338" name="button" type="button">в корзину</button>
</div>
</div>

</div>
<div class='pagination-container'>

</div>

</div>
</div>

</div>
<footer class='footer'>
<div class='footer_top'>
<div class='foter_info'>
<div class='footer_socials'>
<a class="footer_social footer_social__vk" href="http://vk.com/yarkiy" rel="nofollow" target="_blank" title="vkontakte"> </a>
<a class="footer_social footer_social__fb" href="https://www.facebook.com/yarkiy" rel="nofollow" target="_blank" title="facebook"> </a>
<a class="footer_social footer_social__yt" href="https://www.youtube.com/channel/UCV64vXj6tnJXn3boqXSS0MA" rel="nofollow" target="_blank" title="youtube"> </a>
<a class="footer_social footer_social__ig" href="https://www.instagram.com/yarkiy.ru/" rel="nofollow" target="_blank" title="instagram"> </a>
<!-- = link_to ' ', 'https://plus.google.com/104856606548106463417', class: 'footer_social footer_social__gpl', target: '_blank', rel: 'nofollow' -->
</div>
<div class='footer_phonek'>
+7 (812) 603-55-55
</div>
<div class='footer_yandex_market'>
<a class="footer_yandex" href="http://market.yandex.ru/shop/16848/reviews/add?ncrnd=1787" rel="nofollow" target="_blank"><span class='footer_yandex_header'>Понравился магазин?</span>
<span class='footer_yandex_text'></span>
<span>Оцените на Яндекс Маркет</span>
</a></div>
<!-- .footer_yandex_dialogs -->
<!-- = render 'shared/yandex_dialogs' -->
</div>
<div class='footer_menu'>
<nav class='footer_menu_nav'>
<ul>
<li>
<a class="footer_menu_item" href="/pages/about">О компании</a>
</li>
<li>
<a class="footer_menu_item" href="/stores">Наши магазины</a>
</li>
<li>
<a class="footer_menu_item" href="/pages/club">Яркий online-Клуб</a>
</li>
<li>
<a class="footer_menu_item" href="/promos">Акции</a>
</li>
<li>
<a class="footer_menu_item" href="/pages/discount">Дисконтная программа</a>
</li>
<li>
<a class="footer_menu_item" href="/pages/contacts">Обратная связь</a>
</li>
</ul>
<ul>
<li>
<a class="footer_menu_item" href="/pages/terms">Условия продажи</a>
</li>
<li>
<a class="footer_menu_item" href="/pages/credit">Кредит</a>
</li>
<li>
<a class="footer_menu_item" href="/pages/testdrive">Тест-драйв</a>
</li>
<li>
<a class="footer_menu_item" href="/pages/agreement" rel="nofollow">Пользовательское соглашение</a>
</li>
<li>
<a class="footer_menu_item" href="/pages/policy" rel="nofollow">Политика конфиденциальности</a>
</li>
<li>
<a class="footer_menu_item" href="/pages/service">Сервис</a>
</li>
</ul>
<ul>
<li>
<a class="footer_menu_item" href="/pages/gift">Подарочный сертификат</a>
</li>
<li>
<a class="footer_menu_item" href="/pages/second_hand">Комиссионный отдел</a>
</li>
<li>
<a class="footer_menu_item" href="/pages/wholesale">Оптовая торговля</a>
</li>
<li>
<a class="footer_menu_item" href="/pages/job">Вакансии</a>
</li>
<li>
<a class="footer_menu_item" href="/pages/photographer">Работа с фотографами</a>
</li>
</ul>
</nav>
</div>
</div>
<div class='footer_middle'>
<div class='subscription'>
<div class='subscription_title'>Рассылка о новинках и акциях</div>
<div class='subscription_form'>
<form accept-charset="UTF-8" action="/subscribe/subscription" data-remote="true" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<input class="email" id="email" name="email" placeholder="Ваш e-mail" type="text" value="" />
<button class="button" name="button" type="submit">Подписаться</button>
</form>

</div>
<div class='subscription_info'>
<a href="/pages/policy">Нажимая на кнопку, вы даёте своё согласие на обработку своих персональных данных</a>
</div>
</div>
</div>
<div class='footer_bottom'>
<div class='footer_payments'>
<div class='footer_cards'>
<a class="footer_card footer_card__visa" href="/pages/help#howto_pay" rel="nofollow" target="_blank"></a>
<a class="footer_card footer_card__mastercard" href="/pages/help#howto_pay" rel="nofollow" target="_blank"></a>
<a class="footer_card footer_card__mir" href="/pages/help#howto_pay" rel="nofollow" target="_blank"></a>
<a class="footer_card footer_card__samsungpay" href="/pages/help#howto_pay" rel="nofollow" target="_blank"></a>
<a class="footer_card footer_card__googlepay" href="/pages/help#howto_pay" rel="nofollow" target="_blank"></a>
<a class="footer_card footer_card__applepay" href="/pages/help#howto_pay" rel="nofollow" target="_blank"></a>
<a class="footer_card footer_paylate" href="/pages/paylate" rel="nofollow" target="_blank"></a>
<a class="footer_card footer_sber" href="/pages/sber" rel="nofollow" target="_blank"></a>
</div>
</div>
<div class='footer_copy'>
<p>
&copy; Яркий фотомаркет, 2020
</p>
</div>
<!-- .footer_disclaimer -->
<!-- Все цены указаны в&nbsp;рублях, имеют информационную цель и&nbsp;ни&nbsp;при каких условиях не&nbsp;являются публичной офертой, определяемой положениями ст.437(2) ГК&nbsp;РФ. -->
</div>
<a class="to-top-arrow" href="#"><i></i></a>
</footer>

<div class='popup-overlay hidden'>
<div class='modal-table'>
<div class='modal-cell'>
<div class='delete-bookmarks-popup-js bright-popup hidden'>
<div class='popup-content'>
<div class='club-popup m_price'>
<div class='club-popup-container'>
<div class='popup-confirmation-dialog-title'>
Удаление всех закладок
</div>
<div class='popup-confirmation-dialog-text'>
Это действие приведет к удалению всех сохраненных закладок без возможности восстановления
</div>
<div class='popup-confirmation-dialog-buttons'>
<a class="popup-cancel-button" href="javascript:void(0)">Отмена</a>
<a class="popup-confirm-button" data-method="delete" href="/bookmarks/delete_all" rel="nofollow">Удалить</a>
</div>
</div>
</div>
</div>
</div>
<div class='club-popup-js bright-popup hidden'>
<a class="close-popup" href="#">×</a>
<div class='popup-content'>
<div class='club-popup m_price'>
<div class='club-popup-container'></div>
<div class='club-popup-auth'>
<a class='club-popup-auth-enter-link' href='#'>Войдите</a>
либо
<a class='club-popup-auth-registration-link' href='#'>зарегистрируйтесь</a>
</div>
</div>
</div>
</div>
<div class='register-popup bright-popup auth hidden'>
<a class="close-popup" href="#">×</a>
<div class='popup-content'>
<div class='tabs'>
<a class="tab-link auth active" href="#">авторизация</a>
<a class="tab-link register" href="#">регистрация</a>
</div>
<div class='popup-content-auth'><form accept-charset="UTF-8" action="/users/%D0%92%D0%BE%D0%B9%D1%82%D0%B8" class="new_user" data-parsley-focus="none" data-parsley-namespace="data-parsley-" data-parsley-validate="" data-remote="true" id="new_user_session" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div><div class='control-group'>
<label for="user_email">Электронная почта</label>
<input data-parsley-error-message="Ошибка, введите корректный e-mail" data-parsley-required="required" data-parsley-type="email" id="user_email" name="user[email]" type="email" />
</div>
<div class='control-group'>
<label for="user_password">Пароль</label>
<input data-parsley-error-message="Ошибка, введите пароль" data-parsley-required="required" id="user_password" name="user[password]" type="password" />
</div>
<div class='control-group enter'>
<a class="forgot-password" href="/users/password/new" rel="nofollow">Я забыл пароль</a>
<input id="user_remember_me" name="user[remember_me]" type="hidden" value="true" />
<input class="bright-button small" name="commit" type="submit" value="Войти" />
</div>
</form>

<div class='social-login'>
<a class="social-login-button fb" href="/users/auth/facebook" rel="nofollow">Войти с помощью Facebook</a>
<a class="social-login-button vk" href="/users/auth/vkontakte" rel="nofollow">Войти с помощью Вконтакте</a>
</div>
</div>
<div class='popup-content-register'><form accept-charset="UTF-8" action="/users" class="new_user" data-parsley-focus="none" data-parsley-namespace="data-parsley-" data-parsley-validate="" data-remote="true" id="new_user" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div><div class='control-group'>
<label for="user_last_name">Фамилия</label>
<input class="only_cyrillic" data-parsley-error-message="Ошибка, введите корректную фамилию" data-parsley-minlength="2" data-parsley-only-cyrillic="true" data-parsley-required="required" id="user_last_name" name="user[last_name]" type="text" />
</div>
<div class='control-group'>
<label for="user_first_name">Имя</label>
<input class="only_cyrillic" data-parsley-error-message="Ошибка, введите корректное имя" data-parsley-minlength="2" data-parsley-required="required" id="user_first_name" name="user[first_name]" type="text" />
<input id="user_password_register" name="user[password]" type="hidden" value="06d779cbdf03b597" />
</div>
<div class='control-group'>
<label for="user_middle_name">Отчество</label>
<input class="disable-validation only_cyrillic" data-parsley-error-message="Ошибка, введите корректное отчество" data-parsley-minlength="2" data-parsley-required="required" id="user_middle_name" name="user[middle_name]" type="text" />
<div class='sub-control-group'>
<input name="user[without_middle_name]" type="hidden" value="0" /><input id="user_without_middle_name" name="user[without_middle_name]" type="checkbox" value="1" />
<label for="user_without_middle_name">Отчество отсутствует в документе</label>
</div>
</div>
<div class='control-group'>
<label for="user_phone">Телефон</label>
<input class="jsphonemask" data-parsley-error-message="Ошибка, неверный формат телефона" data-parsley-minlength="7" data-parsley-required="required" id="user_phone" name="user[phone]" type="text" />
</div>
<div class='control-group'>
<label for="user_email">Электронная почта</label>
<input data-parsley-error-message="Ошибка, введите корректный e-mail" data-parsley-required="required" data-parsley-type="email" id="user_email_register" name="user[email]" type="email" value="" />
</div>
<div class='control-group'>
<label for='birth'>Дата рождения</label>
<input data-parsley-error-message='Ошибка, укажите день и месяц рождения' data-parsley-range='[1, 31]' data-parsley-required='required' id='day' name='user[birthday][day]' placeholder='день' type='text'>
<select data-parsley-error-message="Ошибка, укажите день и месяц рождения" data-parsley-required="required" id="month" name="user[birthday][month]"><option value="">месяц</option><option value="1">января</option>
<option value="2">февраля</option>
<option value="3">марта</option>
<option value="4">апреля</option>
<option value="5">мая</option>
<option value="6">июня</option>
<option value="7">июля</option>
<option value="8">августа</option>
<option value="9">сентября</option>
<option value="10">октября</option>
<option value="11">ноября</option>
<option value="12">декабря</option></select>
<input data-parsley-error-message='Ошибка, неверный формат данных' data-parsley-range='[1900, 2050]' id='year' name='user[birthday][year]' placeholder='год' type='text'>
</div>
<div class='control-group misc'>
<div class='want-to-know'>
<input name="user[subscribe]" type="hidden" value="0" /><input checked="checked" id="user_subscribe" name="user[subscribe]" type="checkbox" value="1" />
<label for="user_subscribe">Хочу знать об интересных предложениях</label>
<p>Подписываясь на рассылку, вы вступаете в Яркий online-Клуб, что дает возможность покупать товар по клубной цене.</p>
<input name="user[subscribe_sms]" type="hidden" value="0" /><input checked="checked" id="user_subscribe_sms" name="user[subscribe_sms]" type="checkbox" value="1" />
<label for="user_subscribe_sms">Хочу получать SMS</label>
</div>
</div>
<div class='control-group'>
<div class='i-agree'>
<input name="user[terms_of_service]" type="hidden" value="0" /><input data-parsley-error-message="Необходимо подтвердить согласие!" data-parsley-required="required" id="user_terms_of_service" name="user[terms_of_service]" type="checkbox" value="1" />
<label for="user_terms_of_service">Нажимая кнопку «Зарегистрироваться», я подтверждаю свою дееспособность и даю согласие на обработку персональных данных в соответствии с <a class="legal" href="/pages/agreement" rel="nofollow" target="_blank">правилами использования сайта</a> и <a class="legal" href="/pages/policy" rel="nofollow" target="_blank">политикой конфиденциальности персональных данных</a>.</label>
</div>
</div>
<div class='control-group'>
<br>
<div class='recaptcha_errors'></div>
<script src="//www.google.com/recaptcha/api.js" async defer></script>
<div class="g-recaptcha" data-sitekey="6LdwLMcUAAAAAAfsLpjA6VNl8yuKwa6tXvSOR2r8" ></div>
<noscript><div style="width: 302px; height: 352px;">  <div style="width: 302px; height: 352px; position: relative;">    <div style="width: 302px; height: 352px; position: absolute;">      <iframe src="//www.google.com/recaptcha/api/fallback?k=6LdwLMcUAAAAAAfsLpjA6VNl8yuKwa6tXvSOR2r8"                frameborder="0" scrolling="no"                style="width: 302px; height:352px; border-style: none;">        </iframe>      </div>      <div style="width: 250px; height: 80px; position: absolute; border-style: none;              bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;">        <textarea id="g-recaptcha-response" name="g-recaptcha-response"                   class="g-recaptcha-response"                   style="width: 250px; height: 80px; border: 1px solid #c1c1c1;                   margin: 0px; padding: 0px; resize: none;" value="">         </textarea>      </div>    </div>  </div></noscript>

</div>
<div class='control-group submit register'><input class="bright-button small" name="commit" type="submit" value="Зарегистрироваться" /></div>
</form>

</div>
</div>
</div>
<div class='change-password-popup bright-popup hidden'>
<a class="close-popup" href="#">×</a>
<div class='popup-content change'>
<h4>изменение пароля</h4>
<form accept-charset="UTF-8" action="/users/update_password" data-parsley-focus="none" data-parsley-namespace="data-parsley-" data-parsley-validate="" data-remote="true" format="json" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<div class='control-group'>
<label for="user_old_password">Старый пароль</label>
<input data-parsley-required-message="Введите старый пароль" data-parsley-required="required" id="user_password_change" name="user[old_password]" type="password" />
</div>
<div class='control-group'>
<label for="user_password">Новый пароль</label>
<input class="new_user_password_field" data-parsley-minlength-message="Введите минимум восемь символов. Доступен алфавит латиницы" data-parsley-minlength="8" data-parsley-required-message="Введите новый пароль" data-parsley-required="required" id="user_password_new" name="user[password]" type="password" />
<i class='show-password-helper'></i>
<ul class='reset-password-helper'>
<li>
Введите минимум восемь символов.
<br>
Доступен алфавит латиницы
<br>
Рекомендуем использовать буквы и цифры для надежности данных
</li>
</ul>
</div>
<div class='control-group'>
<label for="user_password_confirmation">Новый пароль еще раз</label>
<input data-parsley-equalto-message="Не совпадает с новым паролем" data-parsley-equalto="#user_password_new" data-parsley-required-message="Введите подтверждение пароля" data-parsley-required="required" id="user_password_confirmation" name="user[password_confirmation]" type="password" />
</div>
<div class='control-group submit register'><input class="bright-button small" name="commit" type="submit" value="Сменить пароль" /></div>
</form>


</div>
</div>
<div class='reset-password-popup bright-popup hidden'>
<a class="close-popup" href="#">×</a>
<div class='popup-content reset'>
<h4>восстановление пароля</h4>
<form accept-charset="UTF-8" action="/users/password" class="new_user" data-parsley-focus="none" data-parsley-namespace="data-parsley-" data-parsley-validate="" data-remote="true" id="reset_form" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div><div class='control-group'>
<label for="user_email">Введите адрес почты</label>
<input autofocus="autofocus" data-parsley-error-message="Ошибка, введите корректный e-mail" data-parsley-required="required" data-parsley-type="email" id="user_email_reset" name="user[email]" type="email" value="" />
</div>
<div class='control-group submit'><input class="bright-button small left" name="commit" type="submit" value="Отправить" /></div>
</form>


</div>
</div>
<div class='goods-compare-errors hidden'>
<a class="close-popup" href="#">×</a>
<div class='error-text'></div>
</div>
<div class='popup-preorder-credit bright-popup hidden'>
<a class="close-popup" href="#">×</a>
<div class='popup-content' style='padding: 0;'>
<div class='popup-preorder-form'>
<br>
<br>
<p>Обратите внимание, что Вы оформляете заказ на товар доступный для Предзаказа. Срок поступления товара будет Вам сообщен при подтверждении заказа менеджером</p>
<div class='popup-order-credit-with-promotion-price-footer-button popup-default-footer-button'>
<button class='blue-button close-popup'>Продолжить</button>
</div>
</div>
</div>
</div>
<div class='popup-preorder bright-popup hidden'>
<a class="close-popup" href="#">×</a>
<div class='popup-content' style='padding: 0;'>
<div class='popup-preorder-form'>
<h3>ОФОРМЛЕНИЕ ПРЕДЗАКАЗА</h3>
<p>Обращаем Ваше внимание, что срок поступления в продажу товара, в отношении которого оформляется предварительный заказ, а также цена такого товара являются ориентировочными и могут быть изменены. В указанных случаях Вы вправе отказаться от оформления заказа на товар на измененных условиях.</p>
<form>
<div class='control-group'>
<input id='agreement' name='agreement' type='checkbox'>
<label for='agreement'>Я принимаю условия оформления предзаказа</label>
</div>
<div class='popup-preorder-footer-button'>
<button>ОФОРМИТЬ ПРЕДЗАКАЗ</button>
</div>
</form>
</div>
</div>
</div>
<div class='popup-order-credit-with-promotion-price bright-popup popup-preorder hidden'>
<a class="close-popup" href="#">×</a>
<div class='popup-content' style='padding: 0;'>
<div class='popup-order-credit-with-promotion-price-form popup-preorder-form'>
<br>
<br>
<p>Обращаем внимание, что кредит/рассрочка на товар оформляется по полной розничной стоимости.</p>
<p>Покупка товара в кредит/рассрочку не суммируется с акциями и специальными предложениями.</p>
<p>Если не указано исключение в условиях акции.</p>
<div class='popup-order-credit-with-promotion-price-footer-button popup-default-footer-button'>
<button class='blue-button close-popup'>Продолжить</button>
</div>
</div>
</div>
</div>
<div class='popup-preorder bright-popup hidden externall_rass' style='width: 900px;'>
<a class="close-popup" href="#">×</a>
<iframe name='externall_rass' style='padding: 0; width: 900px; height: 650px;'></iframe>
</div>
</div>
</div>
</div>

<script src="/assets/application-e12fbfe08c5c09092072f41b0e59f4b4.js"></script>

</body>
</html>
